通达信分时涨停分时主图指标

我想在通达信里建一个分时主图指标公式

你想修改什么东西? 或许我能帮你

如何在通达信分时图的主图中添加指标(附图)

因为你这个就是附图指标,当然不会显示在主图中了。而且这个指标包含未来函数的,也就是说,盘中出现的信号,随着股价的波动可能消失,慎用啊

求高手写个通达信当天开盘价在分时图上自动画线的分时主图指标?谢谢!

通达信的指标在他的软件上就有,只不过是官方的,而且是系统的

怎么把指标添加到通达信分时图主图里面

首先,你的指标必须是主图叠加指标;

然后,在分时图状态下,鼠标右键:分时主图指标---选择主图指标.。

请帮我把通达信的分时主力资金公式改成同花顺的分时指标

A1:=(VOL/CLOSE)/3;
{A222:=IF(A1>0.29 AND CLOSE>REF(CLOSE,1),A1,0);}
{A22:=SUM(A222,0);}
A2:=SUM((IF(((A1>0.29) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>0.29) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<0.29) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<0.29) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((ISNULL(REFX(&CLOSE,1))),((100*A2)/A6),0);
A8:=((IF((ISNULL(REFX(&CLOSE,1))),((100*A3)/A6),0)));
A9:=((IF((ISNULL(REFX(&CLOSE,1))),((100*A4)/A6),0)));
A10:=((IF((ISNULL(REFX(&CLOSE,1))),((100*A5)/A6),0)));
机构买盘:(A2),LINETHICK3,COLORFF55FF;
机构卖盘:(A3),LINETHICK3,COLORFFFF55;
散户买盘:(A4),COLOR5555FF;
散户卖盘:(A5),COLOR55FF55;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),机构买盘*0.9,'机构买盘'),LINETHICK2,COLORFF55FF;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),机构卖盘,'机构卖盘'),LINETHICK2,COLORFFFF55;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),散户买盘,'散户买盘'),LINETHICK2,COLOR5555FF;
DRAWTEXT(ISNULL(REFX(&CLOSE,1)),散户卖盘,'散户卖盘'),LINETHICK2,COLOR55FF55;
{已测试,复制可直接引用,如果回答满意,请记得给采纳}

高分请大神做个通达信分时指标,如果有大神能做出来!

(收盘价-均价)/收盘价的绝对值位于0和0.02之间 ANDBETWEEN((收盘价-今开)/收盘价的绝对值,0,0.02) ANDHIGH<=今开*1.02 ANDLOW>=今开*0.98 ANDDYNAINFO(4)>=前收盘价
=============
即时函数不适合做选股公式。