庄选股公式,通达信做t指标公式

内容导航:
  • 请高手把公式出现庄进作为选股公式通达信用的谢谢
  • 请高手把公式10天以内出现过庄进作为选股公式谢谢
  • 请老师把当出现有庄时做选股公式,谢谢你
  • 把它改成有出现“庄”字时的选股公式呀。
  • 请高手把跟庄做黑马的指标改成选股公式谢谢
  • 请高手把通达信“买入必涨”主图指标公式改成选股公式,谢谢!
  • Q1:请高手把公式出现庄进作为选股公式通达信用的谢谢

    你自己看筹码就知道了

    Q2:请高手把公式10天以内出现过庄进作为选股公式谢谢

    {10天以内出现过庄进选股}
    VAW1:=EMA(EMA(CLOSE,13),13);
    控盘:=(VAW1-REF(VAW1,1))/REF(VAW1,1)*1000;
    P:=21;S:=8;M1:=3;
    财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*50;
    神:=EMA(财,M1);
    JJ:=DYNAINFO(11);
    BTJ11:=(C-JJ)/JJ<-0.03;
    BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
    BTJ3:=CROSS(财,神) AND 财<-0.3;
    庄:= BTJ11 AND BTJ2 AND BTJ3;
    有庄:=FILTER(庄,30);
    庄进:COUNT(有庄,10)>=1;

    Q3:请老师把当出现有庄时做选股公式,谢谢你

    VAR1:=EMA(EMA(CLOSE,13),13);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    {分时价格原码}
    JJ:=DYNAINFO(11);
    P:=55;S:=8;M1:=3;
    财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
    神:=EMA(财,M1);
    BTJ1:=(C-JJ)/JJ<-0.03;
    BTJ11:=(C-JJ)/JJ<-0.03;
    BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;{波段买卖条件}
    BTJ3:=CROSS(财,神) AND 财<-0.3;
    庄:= BTJ11 AND BTJ2 AND BTJ3;
    有庄:FILTER(庄,55);

    Q4:把它改成有出现“庄”字时的选股公式呀。

    VAR1:=EMA(EMA(CLOSE,13),13);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    P:=55;S:=8;M1:=3;
    JJ:=DYNAINFO(11);
    BTJ11:=(C-JJ)/JJ<-0.03;
    财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
    神:=EMA(财,M1);
    BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
    BTJ3:=CROSS(财,神) AND 财<-0.3;
    庄:FILTER(BTJ11 AND BTJ2 AND BTJ3,13);

    Q5:请高手把跟庄做黑马的指标改成选股公式谢谢

    你自己比高手还高哦,

    Q6:请高手把通达信“买入必涨”主图指标公式改成选股公式,谢谢!

    B1:=EMA((2*CLOSE+HIGH+LOW)/4,5);
    趋势:=MA(C,90),COLORRED;
    MA14:=MA(CLOSE,14);
    码:=COST(50),COLORYELLOW;
    DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA:=EMA(DIFF,9);
    XG:CROSS(DIFF,DEA);
    编写公式,修改公式。盘中预警,条件选股。公式解密,去除或增加时间限制。
    点我的用户名,再点私信。

    上一篇:上一篇:炒股赚钱恶报
    下一篇:下一篇:通达信60分钟最低价公式
    • 评论列表

    发表评论: