组合指标成功率100,15分钟k线稳定盈利

内容导航:
  • 有没有成功率很高的技术指标?
  • 你好,能把真正的 周期短 成功率100%的股票选股公式 指标公式 股票公式发给我吗?怎么输入到通达信...
  • 3天盈利5%选股公式 3天5%指标公式 成功率100%左右的公式
  • 一件事的成功率为1%,做了100次,至少成功一次的概率是多少
  • 有谁见过 这个“顶底趋势” 指标公式
  • 请老师给这个“顶底点”指标做个选股公式啊,要选出触及或跌穿了底线(下面粉色的那条线)的股票啊
  • Q1:有没有成功率很高的技术指标?

    有、相对强弱指标、rsi

    Q2:你好,能把真正的 周期短 成功率100%的股票选股公式 指标公式 股票公式发给我吗?怎么输入到通达信...

    没有成功率100%公式 ,如果有你想一想,世界上亿万富翁早就是它了。还轮到巴菲特?

    Q3:3天盈利5%选股公式 3天5%指标公式 成功率100%左右的公式

    发现百度有啊就有
    http://youa.baidu.com/shop/ce2b256c60801c9f6edb566f

    Q4:一件事的成功率为1%,做了100次,至少成功一次的概率是多少

    先求出一次都不成功的概率,然后用1减去。

    Q5:有谁见过 这个“顶底趋势” 指标公式

    先说好,我不要分!!!
    Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
    Q3:=SMA(Q2, 9, 1);
    Q4:=SMA(Q3, 3, 1);
    长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
    趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
    DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
    逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
    买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
    VAR3:=PEAKBARS(3,15,1)<10;
    VAR5:=IF(VAR3=1,2,0);
    顶:= IF(VAR5=2,2,0);
    顶A:IF(顶>REF(顶,1),50,0),COLORGREEN;
    DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
    金叉: CROSS(长趋势,趋势线);
    DRAWTEXT(金叉,趋势线,'★'),COLORRED;
    不知是不是 88

    Q6:请老师给这个“顶底点”指标做个选股公式啊,要选出触及或跌穿了底线(下面粉色的那条线)的股票啊

    发来,我可以为你改。

    上一篇:上一篇:市盈率越高越有投资价值
    下一篇:下一篇:元祖股份张乙涛
    • 评论列表

    发表评论: