通达信起爆点分时副图指标,珍藏自用第二天100涨停指标

内容导航:
  • 如何设置通达信分时图下显示两个副图指标?
  • 通达信分时起爆点指标公式怎样安装
  • 请高手将通达信分时指标改为预警公式,就是出现红色起爆箭头时作出预警 。
  • 请通达信 指标高手把这个分时公式(副图)改为分时预警器
  • 朋友能不能帮忙写一个公式:7天内,前一天涨停,第二天放量的选股公式,第二天放倍量就行,阴线阳线都行?
  • 请老师们帮忙写个第一天实体涨停第二天跳空高开的选股指标?
  • Q1:如何设置通达信分时图下显示两个副图指标?

    先在K线图面板界面中设置好2个或者3个副图指标窗口。

    Q2:通达信分时起爆点指标公式怎样安装

    打开看盘,按下公式管理器组合快捷键:Ctrl+F,进入公式管理哭。如你手里的公式为*.ten或*.tni格式的,则点击--技术指标公式--导入公式进行--导入安装,如图一类型的。如你手里的公式为公式源码,则需点击--技术指标公式--其它类型--新建,复制粘贴保存进安装,如图二红框中箭头所指类型的公式源码

    Q3:请高手将通达信分时指标改为预警公式,就是出现红色起爆箭头时作出预警 。

    TT:=BARSCOUNT(C);
    均价黄:=SUM(C*V,TT)/SUM(V,TT);
    量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
    价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
    价上岗量破5:=C>均价黄 AND V>MA(V,5);
    量起爆:=V>=REF(V,1)*2 ;
    价创新高:=C>=HHV(C,0);
    量创新高:=V>=HHV(V,0);
    对昨日涨幅:=C/DYNAINFO(3)<=1.02;
    起爆:量两步 AND 价两步 AND 价上岗量破5 AND 量起爆 AND 价创新高 AND 量创新高 AND 对昨日涨幅;

    Q4:请通达信 指标高手把这个分时公式(副图)改为分时预警器

    A1:=AMOUNT/VOL/100;
    A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
    A3:=SUM(AMOUNT,40)/A1/100;
    A4:=SUM(AMOUNT,80)/A1/100;
    B1:=DMA(A2,VOL/A3);
    B2:=DMA(A2,VOL/A4);
    B3:=(CLOSE-B1)/B1*100;
    B4:=(CLOSE-B2)/B2*100;
    低点:=-4;
    预警:cross(B3,低点);

    Q5:朋友能不能帮忙写一个公式:7天内,前一天涨停,第二天放量的选股公式,第二天放倍量就行,阴线阳线都行?

    ZT:=C/REF(C,1)>=1.095 AND C=H;
    XG:=REF(ZT,1) AND V>REF(V,1)*1.8 AND H<>L AND NOT(ZT);
    EXIST(XG,7);

    Q6:请老师们帮忙写个第一天实体涨停第二天跳空高开的选股指标?

    可以编写昨日实体涨停,今天跳空高开的选股公式效果如图,

    但请注意现在涨停分很多种有普通的10%涨停,st涨停,科创板涨停,你最好说明一下要那种涨停

    上一篇:上一篇:002851基金净值
    下一篇:下一篇:南钢股份最新消息
    • 评论列表

    发表评论: