通达信月低选股,通达信20日均线向上选股公式

内容导航:
  • 请高手帮忙写一个 通达信30日内成交量最低的选股公式。
  • 请高手写一个通达信选股公式;股价为20个月以来的新低
  • 通达信月线条件选股怎么写公式,如选中这个月跌幅超20%的股?求高手解答。
  • 通达信月线创历史新低(从上市以来)的公式怎么编写,大神求教
  • 求通达信选股公式,源码如下
  • 求通达信选股公式,求下面源码快>慢(快从下上穿慢)的选股公式
  • Q1:请高手帮忙写一个 通达信30日内成交量最低的选股公式。

    老兄,做股票不要过分依赖软件和公式,选出30天成交量最小的一天,K线图里的成交量也能告诉你,还是你用心多看一些图,对你的交易会有帮助。

    Q2:请高手写一个通达信选股公式;股价为20个月以来的新低

    C=LLV(L,20)#MONTH;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q3:通达信月线条件选股怎么写公式,如选中这个月跌幅超20%的股?求高手解答。

    (o/c-1)*100>=20;
    在月线选股周期使用即可!

    Q4:通达信月线创历史新低(从上市以来)的公式怎么编写,大神求教

    可以编写月线创历史新低的选股公式。

    效果如下图

    Q5:求通达信选股公式,源码如下

    VAR2:=(2*CLOSE+HIGH+LOW)/4;
    VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);
    VAR4:=LLV(LOW,5);
    VAR5:=HHV(HIGH,4);
    散户:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3;
    庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3;
    CROSS(散户,庄家)&&散户<30;

    Q6:求通达信选股公式,求下面源码快>慢(快从下上穿慢)的选股公式

    A:=(C-LLV(L,20))/(HHV(H,20)-LLV(L,20))*100;
    B:=SMA(A,2,1);
    D:=SMA(B,2,1);
    E:=D-((A-D)*A-D)/D;
    慢:=SMA(E,5,1);
    快:=EMA(EMA(EMA(B,3),2),1);
    X:CROSS(快,慢);

    上一篇:上一篇:海印股份做什么的
    下一篇:下一篇:A股中的烟蒂股
    • 评论列表

    发表评论: