自用成功率99短线指标无未来,成功率99短线指标无未来

内容导航:
  • 求大神给个通达信短线公式要有买卖点,无未来函数,成功率高!
  • 请求高手把这个【精准买卖】指标公式改为条件选股公式,成功率蛮高的,而且无未来函数。(能改进更好)
  • 本人从网上下载一通达信指标,试用后感觉做短线成功率很高,但苦于不能选股。敬请高手帮忙改成条件选股公
  • 求一个通达信的在牛市里面很准的无未来函数的短线买点指标
  • 谁能给我一个成功率高的股票短线选股指标。
  • 用博易大师做日内短线看那几个指标成功率是最高的!!
  • Q1:求大神给个通达信短线公式要有买卖点,无未来函数,成功率高!

    群众都求

    Q2:请求高手把这个【精准买卖】指标公式改为条件选股公式,成功率蛮高的,而且无未来函数。(能改进更好)

    这个就是简单地MACD选股啊,中间那几个划线一删就是了:
    DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
    DEA:=EMA(DIFF,9);
    MACD:=(DIFF-DEA)*2;
    买入:CROSS(DIFF,DEA);
    卖出:CROSS(DEA,DIFF);

    Q3:本人从网上下载一通达信指标,试用后感觉做短线成功率很高,但苦于不能选股。敬请高手帮忙改成条件选股公

    有未来函数。

    Q4:求一个通达信的在牛市里面很准的无未来函数的短线买点指标

    {ok.奉献一个很准的无未来函数的短线买点指标给楼主}
    O1:(SUM(EMA((CLOSE+LOW)/2,1)/3,3)),COLOR00FFFF,LINETHICK1;
    O2:EMA(O1,3),COLORFF00FF,LINETHICK1;
    O3:EMA(O2,3),COLOR00FF00,LINETHICK1;
    AAA:=CROSS(O1,O2) AND CROSS(O2,O3) AND CROSS(O1,O3),LINETHICK1;
    DRAWICON(AAA,O1*0.95,17);
    MMM:=MA(CLOSE,20);
    PEAK1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VAR2:=REF(PEAK1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
    VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
    VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND PEAK1;
    VAR1A:=REF(PEAK1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR
    VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3.2,0),COLORFF3300;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.7,0),COLORFF5500;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.1,0),COLORFF7700;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),1.5,0),COLORFF9900;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.9,0),COLORFFBB00;
    STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.3,0),COLORFFDD00;
    DRAWICON(FILTER(VAR19=1,5),LOW*0.995,9);{通达信只要把最后的数字8改成自己喜欢的图形对应的数字}
    DRAWICON(FILTER(VAR1A=1,5),HIGH*1.008,0);{通达信只要把最后的数字5改成自己喜欢的图形对应的数字}
    DRAWICON(FILTER(VAR1A=1,5),HIGH*1.03,15);{通达信只要把最后的数字3改成自己喜欢的图形对应的数字};

    Q5:谁能给我一个成功率高的股票短线选股指标。

    你的想法错了,你把股市当成ATM了
    现实是,大户以上级别把股市当ATM了
    就像大海中,虾米只能泥。就算给你条小鱼,你也吃不了,大鱼吃过的,你才能吃,你才有得吃,你才能吃得下。
    淡定,一望无际的金山在你面前,你没工具,也咬不动,但也不能让自己受伤不是?

    Q6:用博易大师做日内短线看那几个指标成功率是最高的!!

    最原始的东西就是最好的东西,技术分析最最重要的均线理论,指标辅助。股票有个成交量 在中要注意个一新名词叫做持仓 持仓分两种一种是多头持仓(做多的)另外就是空头持仓(做空的)。有其他疑问可以追问我 追问: 老师!多头持仓(做多的)空头持仓(做空的),在什么地方看啊!做日内短线可以减少下错单的几率吗? 回答: 在分时走势图的下面有个持仓指标,你看价格上涨的时候持仓指标是向上还是向下的,如果配合价格一起向上的话就说明多头在增仓,你顺势做多获利的概率就大。反之亦然!仍有疑问可以继续追问我 追问: 老师是这个指标吗?看哪个箭头? 回答: 是这个 但是我没有说箭头 不知道你说的箭头是什么 追问: 不好意思老师!后面的这句话打错地方了. 谢谢老师! 回答: 不客气

    上一篇:上一篇:炒股手是什么意思
    下一篇:下一篇:南京证券总部
    • 评论列表

    发表评论: